logo-dw

Go Back   Dreamweaver Club Forums > Graphic Design > Flash
Register FAQ Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools Display Modes
Old 03-23-2007, 06:57 AM   #1
xln
 
Join Date: Mar 2007
Posts: 1
Unhappy help on video pls!! drivin me crazy..

i have insert a flash video into my webpage using dreamweaver. but when i pressed F12 , the page load with showing my video at all! but there is a message displayed at the video space there saying " click here to acitivate and use this control". when i clicked it , nothing shown..

pls help!! thanks.
xln is offline   Reply With Quote
Old 03-23-2007, 01:17 PM   #2
domedia
Administrator
domedia's Avatar
 
Join Date: Dec 2003
Posts: 9,730
Default

Some details please, xln. See link in my sig.
domedia is offline   Reply With Quote
Old 03-26-2007, 03:17 AM   #3
chriskq
chriskq's Avatar
 
Join Date: Oct 2005
Location: Sydney - DownUnder
Posts: 798
Default

thats becoz you are not connected to the internet.

i remember having that problem trying to make a website without being connected to the web.

when u ftp the site up, that problem shouldnt happen.

let me kno if it does
__________________
can u do this with ur myspace? http://www.myspace.com/chrisjash
chriskq is offline   Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT. The time now is 10:55 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Copyright 2006 DreamweaverClub.com