View Single Post
Old 02-23-2011, 03:31 AM   #2
DWcourse
DWcourse's Avatar
 
Join Date: Apr 2009
Posts: 3,276
Default

Spry 1.4 is an old version you should upgrade to 1.6.1. There's a link to the updater here: http://labs.adobe.com/technologies/spry/

Then it would help if you posted your page and gave us a link. Or at least were clearer about the problem. Is it lining up to the left, above or ?? compared to where it should?
__________________
If my answer helped, check out DWcourse.com for Dreamweaver tips and tutorials.
DWcourse is offline   Reply With Quote