PDA

View Full Version : Spry Problem


Phoenixtechguy
10-29-2011, 12:13 AM
Have an issue with the spry widget

when you load into the website its comes up with a error

sprypanelset.js requires sprywidget.js!

i have upload the site 3 times onto a linux server but no joy

Corrosive
10-29-2011, 04:03 PM
Is the file 'sprywidget.js' where it thinks it should be?

gentleone
10-29-2011, 04:15 PM
Is the file 'sprywidget.js' where it thinks it should be?
The obvious question ;)