PDA

View Full Version : How active is the site


nwcountry
05-29-2011, 10:36 PM
I am hoping for an active site where people are asking questions and giving answers. There are so many places to sign up but few have any traffic. Anyone care to reply? Denise

nwcountry
05-29-2011, 10:57 PM
Hope I didn't sound rude. I just work hard to figure things out myself and sometime I just need help. If anyone is willing to help, I have a logo issue. I can give my website addy and will below.

http://tocatchamiracle.com (http://tocatchamiracle.com/)

Thank you, Denise


I am hoping for an active site where people are asking questions and giving answers. There are so many places to sign up but few have any traffic. Anyone care to reply? Denise

edbr
05-30-2011, 12:52 AM
ok whats the issue?

nwcountry
05-30-2011, 01:00 AM
Did you look at my site, specifically the logo/banner? I can't get it to fit. I was here last year and found out how to do it but I can't find the "reply" to my question from then. Denise

edbr
05-30-2011, 01:04 AM
i looked but im not sure what you want to do

nwcountry
05-30-2011, 01:07 AM
When you look do you see several white lines that don't belong on the right side of my banner/logo? If you do, then I don't want those to be there. They are not there in Dreamweaver. I have tried to "use" the editing in DW and that doesn't fix it, so I go back over to Fireworks where I made the banner and try to "guess" at what the width needs to be.



i looked but im not sure what you want to do

nwcountry
05-30-2011, 01:08 AM
I know there is a trick to adding a 1 pixel slice but I don't remember how to add it or where to add it into my files so that it gets "used" to "repeat" the banner in whatever size screen.

edbr
05-30-2011, 01:14 AM
its your repeating background image, i just opened it in photoshop and it appears to have a white border crop that out and it should be ok

edbr
05-30-2011, 01:16 AM
it is repeating. it will repeat by default in 2 planes, you can specify no no repeat , or x or y planes if you choose

nwcountry
05-30-2011, 01:18 AM
Ok, I sure appreciate you taking a look. I'll go see if I can follow your instruction, ty so much, Denise

DWcourse
05-30-2011, 05:59 AM
Yep, the problem is one pixel width of white on the right side of your image.

BTW, I think you'll find folks here friendly and helpful. Especially if you join in the conversation, let people know if and how your problem was solved and try to help other folks when you can.