PDA

View Full Version : Another question (Dreamweaver 8)


CSUjr
03-18-2006, 10:31 PM
When I preview my web pages and the mouse goes over an image, a small tab appears in the top left hand corner of that image that contains 4 icons; Save, Print, e-mail and Open.

How do I stop that tab from showing up?

Thank you

Creative Insanity
03-19-2006, 12:16 AM
Do a search on here as that has been mentioned before and a way to stop it.

Soad
03-19-2006, 06:54 AM
Sounds like Internet Explorer, go to tools,internet options, advanced and uncheck enable image toolbar and restart and it will go

Hope this helps

Creative Insanity
03-19-2006, 07:00 AM
Soad I think he means global rather than local.. just a sec

Add this to the head of your document CSUjr
<meta http-equiv="imagetoolbar" content="no">